<!DOCTYPE html>
<html lang="es" prefix="og: ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	
	<link rel="stylesheet" href="//i.emezeta.com/css/index.min.css">
	<title>10 juegos Indie gratuitos estilo pixel art | Emezeta</title>
	<link rel="shortcut icon" href="//i.emezeta.com/favicon.ico">
	<link rel="icon" type="image/png" href="//i.emezeta.com/favicon-16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//i.emezeta.com/favicon-32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//i.emezeta.com/favicon-64.png" sizes="64x64">
  <meta name="theme-color" content="#4a4398">
  <meta name="viewport" content="initial-scale=0.85, width=device-width, user-scalable=no">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Exo+2:300%7CMontserrat:400,700%7COpen+Sans:400,800">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-0412426997270095",
      enable_page_level_ads: true
    });
  </script>
	<noscript><style type="text/css">.lazy{display:none!important}</style></noscript>

	
	
	<meta name="robots" content="index,follow">
	<meta name="keywords" content="videojuegos, pixel art, retro, indie">
 	<meta name="description" content="¿Te gustan los juegos con estética retro o pixel art? Aquí tienes 10 juegos Indie gratuitos que no te puedes perder.">
	<link rel="canonical" href="https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art">

	<meta property="og:title" content="10 juegos Indie gratuitos estilo pixel art | Emezeta">
	<meta property="og:image" content="https://i.emezeta.com/cache/img/1571_o.jpg">
	<meta property="og:type" content="article">
	<meta property="og:description" content="¿Te gustan los juegos con estética retro o pixel art? Aquí tienes 10 juegos Indie gratuitos que no te puedes perder.">
	<meta property="og:url" content="https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art">
	<meta property="twitter:url" content="https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art">
	<meta property="twitter:card" content="summary_large_image">
	<meta property="twitter:creator" content="@Manz">
	<meta property="twitter:title" content="10 juegos Indie gratuitos estilo pixel art">
	<meta property="twitter:description" content="¿Te gustan los juegos con estética retro o pixel art? Aquí tienes 10 juegos Indie gratuitos que no te puedes perder.">
	<meta property="twitter:image:src" content="https://i.emezeta.com/cache/img/1571_o.jpg">
	<link rel="image_src" href="https://i.emezeta.com/cache/img/1571_o.jpg">

	
</head>
<body itemscope itemtype="https://schema.org/WebPage">

	
<svg xmlns="http://www.w3.org/2000/svg" style="display:none">
<defs>

<symbol id="sinvader" viewBox="0 0 349 257">
<g id="hsi">
<path d="M0 128h176v65H0z"/>
<path d="M64 63h32v161H64z"/>
<path d="M96 224h64v33H96z"/>
<path d="M64 0h32v33H64z"/>
<path d="M31 96h38v33H31z"/>
<path d="M0 192h32v33H0z"/>
<path d="M95 32h33v65h-33z"/>
<path d="M128 64h48v65h-48z"/>
<path d="M64 63h112v33H63z"/>
</g>
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hsi" transform="translate(347, 0) scale(-1, 1)"></use>
</symbol>

<symbol id="smeneame" viewBox="0 0 505 460">
<path d="M470.83 102.068c-36.315 36.83-101.886 35.77-126.272 85.513-20.804 58.995 28.19 153.25 48.642 207.03 13.855 27.77-108.224 54.54-93.292 61.415 86.148-.975 122.885-32.413 112.548-70.992-9.892-36.915-54.544-110.595-54.544-169.468 1.25-44.467 50.988-58.122 83.023-76.243 37.223-16.687 72.04-53.92 62.416-97.594-.41-15.405-27.24-66.692-16.285-26.937 5.974 29.35 8.845 65.574-16.235 87.28z"/>
<path d="M358.795 35.787c-46.882-24.185-98.97-38.83-153.5-26.078-29.3 5.413-63.807 21.416-83.436 48.22-25.74 30.74-26.743 75.452-9.86 110.6 13.12 27.083 33.064 57.214 65.378 61.73 27.79 4.17 58.325.403 81.934-15.646-28.07 4.827-60.586 14.805-85.795-3.956-42.248-27.02-62.792-88.34-37.142-133.1 20.604-39.023 62.108-50.017 106.02-51.948 58.56-2.577 114.682 30.833 136.216 38.97 20.75 6.534 50.508 14.808 65.27-7.22 8.63-10.234 5.18-38.43-1.835-41.046 2.027 19.753-12.46 44.598-35.008 38.12-16.842-3.978-32.337-12.055-48.24-18.647z"/>
<path d="M44.55 210.44C17.394 253.246-7.414 303.377 2.057 355.55c8.708 54.54 61.475 93.01 113.943 99.86 53.872 6.272 107.63 4.68 161.635.794 9.106-8.806-44.07-8.566-66.468-11.793-51.09-5.784-106.516-6.843-150.32-37.183-40.808-30.535-46.157-90.43-26.59-134.58 16.407-41.66 40.895-81.925 66.656-116.73-20.087 16.686-38.646 29.13-56.362 54.525z"/>
<path d="M178.715 345.086c31.823 2.46 84.634-.772 109.44 16.57 8.878 13.353-7.642 87.263-1.95 95.796 12.674 3.73 27.17-86.602 19.146-109.047-6.075-17.135-113.964-8.023-126.634-3.32z"/>
</symbol>

</defs>
</svg>	<div id="top" class="on">
		<div class="cwrapper">
			<ul class="toleft">

				<li><a href="#" onclick="if (!isTouchDevice()) location.href='/';"><svg id="invader"><use xlink:href="#sinvader"></use></svg></a>
					<ul>

						<li class="submenu"><a href="#" onclick="return false"><i class="fa fa-archive"></i><span>Artículos</span></a>
							<ul>
								<li><a href="/archivo/"><i class="fa fa-archive"></i><span>Todos</span></a>
								<li></li>
								<li><a href="/archivo/#ocio"><i class="fa fa-gamepad"></i> <span>Entretenimiento</span></a></li>
								<li><a href="/archivo/#internet"><i class="fa fa-cube"></i> <span>Internet</span></a></li>
								<li><a href="/archivo/#software"><i class="fa fa-floppy-o"></i> <span>Software</span></a></li>

							</ul>
						</li>
						<li></li>
						<li class="submenu"><a href="#" onclick="return false"><i class="fa fa-flash"></i><span>Proyectos</span></a>
							<ul>
								<li><a href="https://manzdev.github.io/text-adventure-engine/"><i class="fa fa-terminal"></i> Innocent Hill</a></li>
								<li><a href="https://www.lenguajehtml.com/"><i class="fa fa-html5"></i> LenguajeHTML</a></li>
								<li><a href="https://www.lenguajecss.com/"><i class="fa fa-css3"></i> LenguajeCSS</a></li>
								<li><a href="https://www.lenguajejs.com/"><i class="fa fa-code"></i> LenguajeJS</a></li>
							</ul>
						</li>
						<li class="submenu"><a href="#" onclick="return false"><i class="fa fa-graduation-cap"></i><span>Docencia</span></a>
							<ul>
								<li><a href="/cursos/"><i class="fa fa-book"></i><span>Cursos</span></a></li>
								<li><a href="/calendar/"><i class="fa fa-calendar-o"></i><span>Calendario</span></a></li>
							</ul>
						</li>
						<li><a href="#indice" onclick="_trackEvent('Indice', 'Top'); toggleTOC();"><i class="fa fa-bookmark"></i><span>Índice del post</span></a>						<li><a href="/publicidad/"><i class="fa fa-bullhorn"></i><span>Publicidad</span></a></li>
						<li><a href="/profesional/"><i class="fa fa-briefcase"></i><span>Act. Profesional</span></a></li>
						<li><a href="/social/"><i class="fa fa-thumbs-o-up"></i><span>¡Sígueme!</span></a></li>
					</ul>
				</li>

				<li class="submenu"><a href="#" onclick="return false"><i class="fa fa-share-alt"></i></a>
					<ul>
						<li><a class="sh_tw" href="https://twitter.com/intent/tweet?text=10%20juegos%20Indie%20gratuitos%20estilo%20pixel%20art%3A%20https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art&amp;via=Manz" onClick="_trackEvent('Compartir', 'Top', 'Twitter'); return openWin(this, 600, 415);" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
						<li><a class="sh_fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art&amp;t=10%20juegos%20Indie%20gratuitos%20estilo%20pixel%20art" onClick="_trackEvent('Compartir', 'Top', 'Facebook'); return openWin(this, 720, 515)" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
						<li><a class="sh_gp" href="https://plus.google.com/share?url=https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art" onClick="_trackEvent('Compartir', 'Top', 'Google Plus'); return openWin(this, 500, 650)" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
						<li><a class="sh_lk" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art&amp;title=10%20juegos%20Indie%20gratuitos%20estilo%20pixel%20art&amp;source=Emezeta" onClick="_trackEvent('Compartir', 'Top', 'LinkedIn'); return openWin(this, 600, 515)" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
						<li><a class="sh_mn" href="https://www.meneame.net/submit?url=https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art" onclick="_trackEvent('Compartir', 'Top', 'Menéame');" target="_blank"><svg id="meneame"><use xlink:href="#smeneame"></use></svg><span>Menéame</span></a></li>
						<li><a class="sh_wa" href="whatsapp://send?text=10%20juegos%20Indie%20gratuitos%20estilo%20pixel%20art%3A%20https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art" onclick="_trackEvent('Compartir', 'Top', 'WhatsApp');"><i class="fa fa-phone"></i><span>WhatsApp</span></a></li>
					</ul>
				</li>
				<li><a href="#comentarios" onclick="_trackEvent('Otros', 'Goto Comments');"><i class="fa fa-comments" title="Ir a los comentarios"></i></a></li>				<li><a href="#up" onclick="_trackEvent('Otros', 'Goto Up');"><i class="fa fa-arrow-up" title="Subir arriba"></i></a></li>
			</ul>
			<ul class="toright">
				<li><a href="#" onclick="openResultBox('search'); return false"><i class="fa fa-search"></i></a></li>
				<li><a href="#" onclick="openResultBox('contact'); return false"><i class="fa fa-envelope"></i></a></li>
			</ul>
			<div id="result_box"></div>
		</div>
	</div>
	<div id="up"></div>

	<header>
		<a class="credit" href="https://www.noao.edu/image_gallery/html/im0661.html" title="Based on original image by T.A.Rector (NOAO/AURA/NSF) and Hubble Heritage Team (STScI/AURA/NASA)">Credit image</a>
		<a class="logo" href="/"></a>
	</header>
	

	
	<div id="centralbar">
		<div class="cwrapper">
			<div id="groeningtag" class="tocenter">
				<p><span data-id="0" onclick="loadtag()"></span> <i class="fa fa-plus-circle" onclick="addTag(); return false" title="¡Envía tu tag!"></i></p>
			</div>
		</div>
	</div>

	<div class="float-stick">Recibe las actualizaciones de <strong>Emezeta.com</strong> en tu correo:
	  <form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=emezeta', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
		  <input type="text" name="email" placeholder="tucorreo@gmail.com">
		  <input type="hidden" value="emezeta" name="uri">
		  <input type="hidden" name="loc" value="es_ES">
		  <input type="submit" value="Ok!" onClick="ga('send', 'event', 'Emezeta.com', 'Subscripción email', document.referrer, ((new Date() - request_time) / 1000));">
		  ¡O sígueme en <a href="https://twitter.com/Manz" onClick="ga('send', 'event', 'Emezeta.com', 'Subscripción twitter', document.referrer, ((new Date() - request_time) / 1000));"><i class="fa fa-twitter"></i> Twitter</a>!
		</form>
	</div>

	<main>
		<div class="interpost">
  <p class="alert">¿Te gusta el diseño web? ¡Echa un vistazo a la documentación de <a href="https://lenguajecss.com/">LenguajeCSS.com</a>!</p>
</div>
			
					<article>
			<div class="entrada cwrapper hentry">
				<!-- google_ad_section_start -->

								<div class="social-counter">
					<a class="sh_wa" href="whatsapp://send?text=10%20juegos%20Indie%20gratuitos%20estilo%20pixel%20art%3A%20https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art" onclick="_trackEvent('Compartir', 'Begin', 'WhatsApp');"><i class="fa fa-whatsapp"></i></a>
					<a class="sh_fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art&amp;t=10%20juegos%20Indie%20gratuitos%20estilo%20pixel%20art" onClick="_trackEvent('Compartir', 'Begin', 'Facebook'); return openWin(this, 720, 515)" target="_blank"><i class="fa fa-facebook"></i></a>
					<a class="sh_tw" href="https://twitter.com/intent/tweet?text=10%20juegos%20Indie%20gratuitos%20estilo%20pixel%20art%3A%20https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art&amp;via=Manz" onClick="_trackEvent('Compartir', 'Begin', 'Twitter'); return openWin(this, 600, 415)" target="_blank"><i class="fa fa-twitter"></i></a>
					<a class="sh_gp" href="https://plus.google.com/share?url=https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art" onClick="_trackEvent('Compartir', 'Begin', 'Google Plus'); return openWin(this, 500, 650)" target="_blank"><i class="fa fa-google-plus"></i></a>
					<a class="sh_lk" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art&amp;title=10%20juegos%20Indie%20gratuitos%20estilo%20pixel%20art&amp;source=Emezeta" onClick="_trackEvent('Compartir', 'Begin', 'LinkedIn'); return openWin(this, 600, 515)" target="_blank"><i class="fa fa-linkedin"></i></a>
					<a class="sh_mn" href="https://www.meneame.net/submit?url=https://www.emezeta.com/articulos/10-juegos-indie-gratuitos-estilo-pixel-art" onclick="_trackEvent('Compartir', 'Begin', 'Menéame');" target="_blank"><svg><use xlink:href="#smeneame"></use></svg></a>

				</div>
				
				<div class="datapost">
					<div class="aright"><a href="/archivo/" onclick="_trackEvent('Otros', 'Leer más', 'Top Post');"><i class="fa fa-spinner fa-spin"></i> Leer otros artículos</a></div>
					
					<a href="#comentarios">
						<span class="comentarios" title="Comentarios de los lectores"><i class="fa fa-comment"></i> 9</span>
					</a>
				</div>
				<h1 class="entry-title"><a rel="bookmark" href="/articulos/10-juegos-indie-gratuitos-estilo-pixel-art" title="10 juegos Indie gratuitos estilo pixel art"><strong>10 juegos Indie gratuitos estilo pixel art</strong></a></h1>

								<p class="intro entry-summary">¿Te gustan los juegos con estética retro o pixel art? Aquí tienes 10 juegos Indie gratuitos que no te puedes perder.</p>
				
									<div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;width:336px;height:280px;margin:auto" 
	data-ad-client="ca-pub-0412426997270095" data-ad-slot="8483046537" data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({params:{google_ad_channel:'9150697737'}});</script>
</div>
				
				<div class="entry-content articulo">
											<p>Tanto si eres amante del popular estilo <a href="https://www.emezeta.com/articulos/16-programas-para-pixel-art">pixel art</a> como si eres uno de los que desean que llegue la próxima edición del <a href="http://ludumdare.com/compo/">Ludum Dare</a> (<em>competición de creación de videojuegos en menos de 48 horas</em>), seguro que este artículo te interesará.</p>

<p>He creado un pequeño listado con <strong>10 juegos Indie gratuitos</strong> de estilo <strong>pixel art</strong> y que me han llamado la atención por alguna u otra razón que citaré en su respectiva descripción. <strong>Disclaimer</strong>: No se trata de un listado de los mejores juegos de la historia, ni están ordenados de mejor a peor.</p>

<p><strong>Nota:</strong> Si conoces algún juego digno de mención que no está en esta lista, por favor, ¡compártelo en los comentarios para conocerlo!</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/juegos-indie-gratuitos.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/juegos-indie-gratuitos.jpg"  alt="Juegos Indie gratis"  /></noscript></p>

<ul class="info">
  <li>
    <a href="https://www.emezeta.com/articulos/10-grandes-videojuegos-espanoles">10 grandes videojuegos españoles</a>
  </li>

  <li>
    <a href="https://www.emezeta.com/articulos/apogee-software-y-sus-videojuegos-de-los-90">Apogee y sus videojuegos de los 90</a>
  </li>

  <li>
    <a href="https://www.emezeta.com/articulos/15-remakes-retro-demakes-de-videojuegos">15 remakes retro (demakes) de videojuegos</a>
  </li>

  <li>
    <a href="https://www.emezeta.com/articulos/30-grandes-shooters-de-la-decada-de-los-90">30 grandes shooters de la década de los 90</a>
  </li>
</ul>

<h3 id="1-cave-story-doukutsu-monogatari-">1. Cave story (Doukutsu Monogatari)</h3>

<p>Si no conoces <strong>Cave Story</strong>, deberías hacerlo, ya que es una auténtica <strong>obra maestra</strong>. Es un juego gratuito que llama la atención por estar desarrollado por una sola persona: <strong>Daisuke Amaya</strong> (<em>Studio Pixel</em>), que estuvo trabajando en el juego durante 5 años de forma ininterrumpida hasta publicarlo (<em>2004</em>). Basta jugar durante un par de minutos para darse cuenta de que el trabajo que tiene detrás es inmenso y está muy bien ambientado. Además, el juego tiene una historia que permite jugar de forma no lineal, así como llegar a varios finales diferentes.</p>

<p>En el juego, eres un <strong>robot</strong> que despierta en una cueva sin recordar absolutamente nada. Cuando sale de ella, se encuentra con unos simpáticos seres, parecidos a conejos, llamados <strong>Mimigas</strong> que últimamente están siendo secuestrados. A partir de entonces, irás profundizando en la historia y descubriendo que es lo que ha pasado, así como conociendo más detalles sobre ti, tu historia y tu pasado.</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/cave-story.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/cave-story.jpg"  alt="Cave story (Doukutsu Monogatari)"  /></noscript></p>

<p>La jugabilidad, la curva de dificultad progresiva así como la evolución de la historia hacen que el juego sea una auténtica delicia. Inicialmente fue creado para Windows/PC, pero con el paso del tiempo ha sido portado a múltiples plataformas como por ejemplo: Mac, Linux, XBOX, PSP o NDS entre otras. ¡Incluso puedes jugarla si te has <a href="https://www.emezeta.com/articulos/como-montar-una-mini-consola-con-raspberry-pi">montado una consola con Raspberry Pi</a> al estilo de la <strong>Mini NES Classic</strong>!</p>

<p>Recuerda que aunque el juego está en inglés, en la sección «<strong>Downloads</strong>» de su web puedes descargarte un parche oficial para traducir al español todos los diálogos del juego. Por otro lado, y aunque no son gratuitos, el autor de <strong>Cave Story</strong> tiene en Steam una versión mejorada llamada <a href="http://store.steampowered.com/app/200900/">Cave Story+</a>, además de otro juego con el nombre de <a href="http://store.steampowered.com/app/292500/">Kero Blaster</a>.</p>

<p><strong>Curiosidad</strong>: En la carpeta del juego, hay tres archivos ejecutables: <strong>Doukutsu.exe</strong> (<em>el propio juego</em>), <strong>DoConfig.exe</strong> (<em>configuración del juego, para personalizar teclas y otros detalles</em>) y <strong>OrgView.exe</strong>, un curioso reproductor musical donde puedes escuchar la banda sonora íntegra del juego.</p>

<ul>
  <li>Estilo | <strong>Metroidvania</strong></li>

  <li>Cualidades | Historia, jugabilidad, música, nivel de detalle...</li>

  <li>URL | <a href="http://www.cavestory.org/">Cave Story</a>
  </li>
</ul>

<h3 id="2-treasure-adventure-game">2. Treasure Adventure Game</h3>

<p>Si <strong>Cave Story</strong> es una delicia, <strong>Treasure Adventure Game</strong> (TAG) no se queda atrás. Si tuviera que escoger un juego que esté a la altura del anterior, sería este sin lugar a dudas. Su autor, <strong>Stephen Orlando</strong>, desarrolló este juego gratuito durante poco más de 2 años, centrándose particularmente en la jugabilidad, historia y diseño, y cuidando hasta el más mínimo detalle.</p>

<p>En el juego, se cuenta la historia de un niño que tiene un accidente cuando acompañaba a su padre y su amigo arqueólogo en busca de <strong>los secretos de un templo</strong>. Al pasar los años, decides ir en busca de las reliquias que buscaba tu padre e irás descubriendo la historia que hay detrás de ella, junto a lo que ocurrió en ese templo hace ya bastantes años.</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/treasure-adventure-game.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/treasure-adventure-game.jpg"  alt="Treasure adventure game"  /></noscript></p>

<p>La <a href="https://robitstudios.bandcamp.com/album/treasure-adventure-game-ost">banda sonora de Treasure Adventure Game</a> es una auténtica maravilla y es uno de los apartados que merece mención especial. El alto mimo en los detalles del juego, junto a la ambientación, gráficos, trama, jugabilidad y su larga duración, lo convierten en un juego obligatorio para cualquiera.</p>

<div class="center">
<blockquote class="twitter-tweet" data-lang="es">
  <p lang="es" dir="ltr">El año pasado jugué a TAG (gratis en GOG: <a href="https://t.co/1NX6OnEgA4">https://t.co/1NX6OnEgA4</a>), juego estilo retro que recomiendo mucho. Encontré un genial easter egg: <a href="https://t.co/nViLGbfnzK">pic.twitter.com/nViLGbfnzK</a></p>— José Román (Manz) (@Manz) <a href="https://twitter.com/Manz/status/817753219069837312">7 de enero de 2017</a>
</blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8">
</script>
</div>

<p>Recuerda que aunque tienes <a href="https://www.gog.com/game/treasure_adventure_game">Treasure Adventure Game en GOG.com</a>, el juego está en inglés y necesitarás descargarte desde su <a href="http://robitgames.com/treasure-adventure-game/">página oficial</a> la <strong>traducción del juego</strong> traduciendo así sus múltiples diálogos y conversaciones.</p>

<p>Mencionar también que el autor está desarrollando <a href="http://treasureadventureworld.com/">Treasure Adventure World</a> por <strong>crowdfunding</strong>, un remake en HD de este juego.</p>

<p><strong>Curiosidad:</strong> Si nos descargamos la versión de GOG, <strong>Treasure Adventure Game</strong> viene con <a href="http://robitgames.com/karma/">Karma</a>, una versión temprana de lo que finalmente se convirtió en TAG. Aunque no está terminado, los primeros tres niveles son completamente jugables y sirve como curiosidad, para ver como evolucionó el juego durante su desarrollo final.</p>

<ul>
  <li>Estilo | <strong>Metroidvania</strong></li>

  <li>Cualidades | Historia, jugabilidad, música, nivel de detalle...</li>

  <li>URL | <a href="http://robitgames.com/treasure-adventure-game/">Treasure Adventure Game</a>
  </li>
</ul><div class="banner"><ins class="adsbygoogle" style="display:block;width:336px;height:280px;margin:auto" 
	data-ad-client="ca-pub-0412426997270095" data-ad-slot="8483046537" data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({params:{google_ad_channel:'9002593734'}});</script>
</div>

<h3 id="3-maldita-castilla">3. Maldita Castilla</h3>

<p>Quizás los anteriores títulos no son muy conocidos en España, pero si hay uno que se ha popularizado desde su lanzamiento en 2012 es <strong>Maldita Castilla</strong>. Se trata de un juego de plataformas al estilo del conocido <a href="https://es.wikipedia.org/wiki/Ghosts_%27n_Goblins">Ghosts 'n Goblins</a>, pero utilizando la mitología medieval española y europea.</p>

<p>En el juego, controlas a <strong>Don Ramiro Quesada</strong>, que siguiendo las órdenes del <strong>Rey Alfonso VI</strong>, intentarás liberar las tierras de Tolomera del Rey de zombies, demonios y muchas otras criaturas. El apartado sonoro está creado por <strong>Gryzor87</strong>, que ha compuesto una banda sonora brutal, al estilo de los «chiptunes» (<em>concretamente, Yamaha YM2203</em>), emulando aún más el espíritu clásico de estos juegos.</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/maldita-castilla.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/maldita-castilla.jpg"  alt="Maldita castilla"  /></noscript></p>

<p>En la página del desarrollador, conocido bajo el seudónimo de <a href="https://www.locomalito.com/">Locomalito</a>, tienes a tu disposición varios juegos gratuitos listos para descargar y jugar, además de que por <a href="http://www.yoyogames.com/pi">YoyoGames</a> tienes la versión de <strong>Maldita Castilla para Raspberry Pi</strong>. Por otro lado, en Steam tienes disponible <a href="http://store.steampowered.com/app/534290/">Maldita Castilla EX</a>, la versión extendida de <strong>Maldita Castilla</strong>.</p>

<p><strong>Curiosidad:</strong> En su página oficial, tienes algunos documentos interesantes con consejos de <a href="https://www.locomalito.com/images/covers/Haciendo_sprites.pdf">como dibujar sprites al estilo pixel art</a>, el <a href="https://www.locomalito.com/images/covers/Maldita_Castilla_users_manual_burned.pdf">manual del juego</a> ambientado en la época (<em>¡muy trabajado!</em>) o incluso el boceto para hacer la <a href="https://www.locomalito.com/images/covers/Maldita_Castilla_cabinet.pdf">cabina de una máquina recreativa</a>.</p>

<ul>
  <li>Estilo | <strong>Plataformas</strong></li>

  <li>Cualidades | Look and feel, música y estilo retro</li>

  <li>URL | <a href="https://www.locomalito.com/es/maldita_castilla.php">Maldita Castilla</a>
  </li>
</ul>

<h3 id="4-super-mario-war">4. Super Mario War</h3>

<p>A lo largo del tiempo han existido múltiples clones o versiones no oficiales de <strong>Super Mario</strong>, pero pocos pueden llegar a ser tan divertidos como <strong>Super Mario War</strong> para echar unas partidas con varios amigos.</p>

<p>El juego se basa en una pequeña pantalla, al estilo del clásico <strong>Mario Bros</strong> original de 1983, pero pudiendo jugar simultáneamente <strong>4 jugadores</strong> y permitiendo escoger el tipo de juego: modo clásico, hasta un número de muertes, cuenta atrás, coleccionar monedas, modo jaula, captura la bandera y muchos otros. Además, también puedes cambiar de mapa o incluso elegir entre varios personajes, desde Super Mario, Luigi, Toad, Yoshi, los dragones de Bubble Bobble, Link, Pikachu, Kirby, Pacman, Chocobos y muchos más.</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/super-mario-war.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/super-mario-war.jpg"  alt="Super mario war"  /></noscript></p>

<p>Por si fuera poco, el juego tiene un editor de niveles (<em>Leveleditor.exe</em>) y un editor de mundos (<em>Worldeditor.exe</em>), donde se puede configurar el lugar donde jugamos. El juego está disponible para Windows, Mac, Linux o Wii, entre otros sistemas como por ejemplo las consolas creadas con <strong>Raspberry Pi</strong>, donde podemos conectar hasta 4 mandos USB. Incluso es posible crear partidas de un solo jugador donde el resto de jugadores sea la CPU, aunque la dificultad es endiablada.</p>

<p><strong>Curiosidad:</strong> En la sección <a href="https://github.com/retropie/retropie-setup/wiki/Super-Mario-War">Super Mario War de RetroPie</a> tienes información abundante sobre el funcionamiento del juego y todas sus características.</p>

<ul>
  <li>Estilo | Batalla contra rivales</li>

  <li>Cualidades | Divertido, multijugador, todos contra todos o por equipo.</li>

  <li>URL | <a href="http://supermariowar.supersanctuary.net/">Super Mario War</a>
  </li>

  <li>Descarga | <a href="http://72dpiarmy.supersanctuary.net/index.php?topic=10241.0">Descarga del juego (foro)</a>
  </li>
</ul>

<h3 id="5-f-l-ail">5. F(L)AIL</h3>

<p>Si te gustan los juegos de puzzles, <strong>F(L)AIL</strong> (<em>de FAIL</em>) te encantará. Se trata de un juego donde debes ir descubriendo la mecánica de cada nivel e ir resolviendo los puzzles jugando con los ítems, la gravedad, los saltos, la inercia, etc. y llegar a la zona roja donde asciendes al siguiente nivel.</p>

<p><strong>F(L)AIL</strong> es un juego muy sencillo pero terriblemente adictivo, que una vez empezado, incita a seguir jugando hasta completar sus 8 niveles (<em>que incluye 10 fases cada uno</em>).</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/flail.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/flail.jpg"  alt="Flail"  /></noscript></p>

<p>El juego permite el modo multijugador, por lo que le da un plus de competitividad, donde cada uno puede jugar de forma simultánea para intentar ganar primero el nivel. También influye el tiempo en la cantidad de puntos obtenidos, por lo que siempre es un reto intentar conseguir mejor puntuación.</p>

<p>En la página de <strong>Matt Thorson</strong>, su autor, puedes encontrar varios otros juegos indie gratuitos del autor, algunos de ellos muy curiosos.</p>

<p><strong>Curiosidad:</strong> El juego tiene varios elementos desbloqueables a medida que vas avanzando los niveles. También es posible que un tercer jugador maneje el ratón como enemigo y vaya colocando bombas para hacer más complicado el juego a los jugadores.</p>

<ul>
  <li>Estilo | Puzzle</li>

  <li>Cualidades | Adictivo</li>

  <li>URL | <a href="http://www.mattmakesgames.com/">MattMakesGames</a>
  </li>
</ul>

<h3 id="6-knytt">6. Knytt</h3>

<p><strong>Knytt</strong> es un juego que sorprende en prácticamente todos los aspectos. Se trata de un juego con una interfaz <strong>ultraminimalista</strong>, que nada más arrancar el juego nos muestra una serie de opciones (<em>un tutorial del juego, varios slots para guardar nuestro juego y los créditos del juego</em>).</p>

<p>La interfaz del juego es muy simple y pequeña, y en ella somos un pequeño ser parecido a un mono, que se aleja de su poblado y es abducido por otro ser que conduce un OVNI. En el viaje, tiene un problema con algunos asteroides que dañan su nave y le fuerzan a aterrizar. La misión de <strong>Knytt</strong> es buscar varias piezas necesarias para reparar el OVNI que están desperdigadas a lo largo de las pantallas del juego.</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/knytt.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/knytt.jpg"  alt="Knytt"  /></noscript></p>

<p>Lo que más llama la atención sin duda de este juego es la buena jugabilidad que tiene y la impresionante ambientación. A medida que vamos avanzando las pantallas, veremos que los personajes secundarios (<em>con la mayoría no podemos interactuar</em>) realizan acciones al margen del juego, algunas muy curiosas. La mezcla de música de ambientación y los efectos de sonido, crean una curiosa atmósfera de juego que lo hace bastante interesante.</p>

<p><strong>Curiosidad:</strong> Si el juego te gusta, también existe <a href="http://nifflas.ni2.se/?page=Knytt+Stories">Knytt Stories</a>, con una gran cantidad de niveles e incluso un <strong>editor de niveles</strong> para crearte los tuyos propios. Por otro lado, en Steam tienes <a href="http://store.steampowered.com/app/248190/">Knytt Underground</a>, una última versión del juego, muy mejorada en diferentes aspectos.</p>

<ul>
  <li>Estilo | Puzzle</li>

  <li>Cualidades | Ambientación, jugabilidad</li>

  <li>URL | <a href="http://nifflas.ni2.se/?page=Knytt">Knytt</a>
  </li>
</ul>

<h3 id="7-lyle-in-cube-sector">7. Lyle in Cube Sector</h3>

<p><strong>Lyle in Cube Sector</strong> es un juego en el que asumimos el rol del protagonista (<em>Lyle</em>), al que le roban su gato mientras dormía. El objetivo del juego es recuperarlo avanzando por las diferentes pantallas de «Cube Sector». El juego tiene unos filtros gráficos que emulan las antiguas TV (<em>modo entrelazado</em>) y una música estilo «chiptune» que te retrotraerá al estilo de juegos de la época.</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/lyle-in-cube-sector.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/lyle-in-cube-sector.jpg"  alt="Lyle in Cube Sector"  /></noscript></p>

<p>El juego no tiene una dirección lineal y a medida que vas avanzando en el mismo podrás ir realizando más acciones, como por ejemplo ver el mapa o lanzar cubos a los enemigos.</p>

<p><strong>Curiosidad:</strong> La página web del juego tiene un estilo retro muy característico, así como algunos otros juegos, comics y enlaces interesantes.</p>

<ul>
  <li>Estilo | Aventura</li>

  <li>Cualidades | Música, Gráficos</li>

  <li>URL | <a href="http://www.bogozone.net/lyle.html">Lyle in Cube Sector</a>
  </li>
</ul>

<h3 id="8-broken-cave-robot">8. Broken Cave Robot</h3>

<p>El autor de <strong>F(L)AIL</strong> también tiene otro juego curioso, llamado <strong>Broken Cave Robot</strong>. Se trata de un pequeño y estropeado robot que cae en una cueva y al que le quedan 5 minutos para quedarse sin batería. Entonces, restringe sus funcionalidades al mínimo y comienza tu aventura.</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/broke-cave-robot.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/broke-cave-robot.jpg"  alt="Broken cave robot"  /></noscript></p>

<p>Tu objetivo es ir descubriendo los parajes de la cueva, encontrando ítems para mejorar las capacidades del robot y evitar que el robot se dañe por completo. EL juego tiene una característica muy curiosa, y es que el sistema de mapa del juego del robot está dañado, por lo que puedes utilizarlo, pero tienes que ir dibujando el mapa manualmente, en una especie de «paint» rústico que integra.</p>

<p><strong>Curiosidad:</strong> El juego surgió de una <strong>Ludum Dare</strong>, competición de creación de videojuegos en menos de 48h.</p>

<ul>
  <li>Estilo | Puzzle</li>

  <li>Cualidades | Originalidad</li>

  <li>URL | <a href="http://www.mattmakesgames.com/">MattMakesGames</a>
  </li>

  <li>Descarga | <a href="https://forums.tigsource.com/index.php?topic=8038.0">Broken Cave Robot</a>
  </li>
</ul>

<h3 id="9-spelunky">9. Spelunky</h3>

<p>En este juego eres un espeleólogo, muy al estilo de Indiana Jones, que se encarga de explorar una serie de cuevas y cavernas, buscando tesoros, gemas, ítems con poderes sobrenaturales sin olvidarse de esquivar trampas, matar enemigos y salvar a damiselas en apuros. La primera versión (2008) es gratuita, y está disponible para Windows (<em>con algunos ports no oficiales para Mac</em>).</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/spelunky.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/spelunky.jpg"  alt="Spelunky"  /></noscript></p>

<p>El juego tiene un remake en Steam con el mismo nombre, <a href="http://store.steampowered.com/app/239350">Spelunky</a>, pero con gráficos y otros detalles mejorados, aunque en su propia página puedes encontrar y descargar la versión <a href="http://www.spelunkyworld.com/original.html">original</a>, junto a su código fuente.</p>

<p><strong>Curiosidad:</strong> Spelunky tiene una clara influencia de clásicos como <a href="http://agtp.romhack.net/project.php?id=lamulana">La-Mulana</a>, <a href="http://www.myabandonware.com/game/rick-dangerous-r2">Rick Dangerous</a> o lo que parece su influencia más clara, <a href="https://en.wikipedia.org/wiki/Spelunker_%28video_game%29">Spelunker</a>.</p>

<ul>
  <li>Estilo | Acción, Aventura</li>

  <li>Cualidades | Gráficos, Acción</li>

  <li>URL | <a href="http://www.spelunkyworld.com/original.html">Spelunky</a>
  </li>
</ul>

<h3 id="10-you-have-to-win-the-game">10. You have to win the game</h3>

<p>Por último, tenemos <strong>You have to win the game</strong>, un original título para un cuidado remake del <a href="http://www.pouet.net/prod.php?which=60890">You have to win the game de Commodore 64</a> que sacó el desarrollador el 28 de diciembre de 2012. Finalmente, lo adaptó para Windows/PC y podemos disfrutarlo en equipos actuales, utilizando los maravillosos filtros de que dispone el juego en sus opciones y de los que hablaré más adelante.</p>

<p>En este juego, eres un niño que debe recorrer todas las pantallas del juego (<em>cada una de ellas tienen su propio nombre</em>) y aumentar el contador (<em>porcentaje que se ve en un lado de la pantalla</em>) para llegar a <strong>100%</strong>, ya que ese es el objetivo del juego. La idea principal es conseguir los 4 orbes que existen para desbloquear los ladrillos que originalmente son invisibles, y por el camino ir consiguiendo todo el dinero posible. El juego tiene una dificultad considerable y está hecho para que la duración del mismo sea también elevada, aunque a priori pueda parecer un juego corto.</p>

<p><img class="lazy " src="//i.emezeta.com/img/grey.gif" alt=" " data-src="//i.emezeta.com/weblog/juegos-indie-pixel-art/you-have-to-win-the-game.jpg" /><noscript><img src="//i.emezeta.com/weblog/juegos-indie-pixel-art/you-have-to-win-the-game.jpg"  alt="You have to win the game"  /></noscript></p>

<p>Uno de los aspectos geniales del juego es el apartado de filtros en sus opciones. Por defecto viene con un filtro <a href="https://es.wikipedia.org/wiki/Color_Graphics_Adapter">CGA</a> de 4 colores (<em>negro, blanco, magenta y cyan</em>), aunque se puede desactivar y activar la paleta de 16 colores. También tiene otra serie de filtros para conseguir una imagen entrelazada, emular la curvatura de un monitor de TV antiguo, así como otras opciones interesantes. El juego está también disponible para descargar e instalar de forma gratuita bajo el título <a href="http://store.steampowered.com/app/286100/">You have to win the game, en Steam</a>.</p>

<p><strong>Curiosidad:</strong> El juego viene con un <strong>DLC</strong> en el que eres un gato, con una dificultad más alta y el eslogan «Eres un gato y tienes 7 vidas».</p>

<ul>
  <li>Estilo | Plataformas</li>

  <li>Cualidades | Ambientación retro, filtros</li>

  <li>URL | <a href="http://www.piratehearts.com/blog/games/you-have-to-win-the-game/">You have to win the game</a>
  </li>
</ul>

<blockquote>
  <blockquote>
    <p>Espero que los juegos mencionados os gusten. Invito a opinar a todo el que quiera dejar un comentario en este artículo para recomendar algún otro juego indie de estilo pixelado y gratuito, así como dejar sus opiniones sobre los juegos de la lista.</p>
  </blockquote>
</blockquote>

					
										<p class="dataend">Escrito por <a class="author vcard" href="https://twitter.com/Manz" onclick="_trackEvent('SocialProfile', 'EndPost', 'Twitter');"><span class="fn">Manz</span></a>, el <time class="published updated" datetime="2017-03-16T13:00">Jueves 16 de marzo de 2017</time>, en <a href="/categoria/juegos">juegos</a>.
					Comentarios recibidos: <strong>9</strong>.</p>
															</div>
			</div>


						<aside>
				<div id="rel" class="cwrapper listposts">
					
										  	<a id="1526" class="item juegos" href="/articulos/apogee-software-y-sus-videojuegos-de-los-90" onclick="_trackEvent('Relacionados', 'Button1', 'apogee-software-y-sus-videojuegos-de-los-90');">
					  		<div class="bub"><div class="c">18</div><div class="v">58</div></div>
							<img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="//i.emezeta.com/cache/img/1526_nw.jpg" alt="Apogee Software y sus videojuegos de los 90">
					  		<span>Apogee Software y sus videojuegos de los 90</span>
					  		<div class="i">23 videojuegos desarrollados y/o distribuidos por Apogee Software durante la década de los 90 bajo el modelo de distribución Shareware.</div>
					  	</a>
										  	<a id="774" class="item juegos" href="/articulos/ejecutar-programas-o-juegos-dos-en-windows" onclick="_trackEvent('Relacionados', 'Button2', 'ejecutar-programas-o-juegos-dos-en-windows');">
					  		<div class="bub"><div class="c">80</div><div class="v">157,8</div></div>
							<img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="//i.emezeta.com/cache/img/774_nw.jpg" alt="Ejecutar programas/juegos DOS en Windows">
					  		<span>Ejecutar programas/juegos DOS en Windows</span>
					  		<div class="i">La mayoría de los viejos juegos o programas de DOS, al ejecutarlos desde nuestro windows, se quedan colgados, no responden, etc. Existe un emulador bastante efectivo para usarlos: DosBox.</div>
					  	</a>
										  	<a id="1193" class="item juegos" href="/articulos/la-enfermedad-del-shooter" onclick="_trackEvent('Relacionados', 'Button3', 'la-enfermedad-del-shooter');">
					  		<div class="bub"><div class="c">10</div><div class="v">9,1</div></div>
							<img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="//i.emezeta.com/cache/img/1193_nw.jpg" alt="La enfermedad del shooter">
					  		<span>La enfermedad del shooter</span>
					  		<div class="i">Divertido vídeo que dramatiza sobre la vida de una persona que sufre la enfermedad del shooter 3D, también llamada la enfermedad de Duke Nukem, como es su vida y que ha hecho para solucionarlo.</div>
					  	</a>
										<div class="aright"><a class="bt bt-empty" href="/archivo" onClick="_trackEvent('Leer más', 'Bottom Relacionados');">Leer más artículos</a></div>
				</div>

				<div class="vcard bgsec">

					<div class="cwrapper">
						<img class="photo" src="//i.emezeta.com/img/manz.jpg" alt="Manz">
						<div>
							<p>Artículo escrito por <strong class="fn">J. Román Hernández</strong>, más conocido como <strong class="nickname">Manz</strong> (autor de <span class="org">Emezeta</span>). Es <span class="title">Ingeniero-técnico informático</span> de Gestión por la Universidad de La Laguna y reside en <span class="adr"><span class="locality">Santa Cruz de Tenerife</span> (Canarias)</span>.Puedes seguirlo en las siguientes redes:</p>
							<ul>
								<li><a class="bt bt-cyan" href="https://twitter.com/Manz" onClick="_trackEvent('SocialProfile', 'Vcard', 'Twitter');"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
								<li><a class="bt bt-blue" href="https://es.linkedin.com/in/joseromanhdez/" onClick="_trackEvent('SocialProfile', 'Vcard', 'LinkedIn');"><i class="fa fa-linkedin"></i> <span>Linkedin</span></a></li>
								<li><a class="bt bt-grey" href="https://plus.google.com/+JoseRomanHernandezMartin" onClick="_trackEvent('SocialProfile', 'Vcard', 'Google Plus');"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
							</ul>
						</div>
					</div>


					
				</div>
				<div id="sponsors" class="cwrapper">
				<a href="https://lenguajecss.com/"><img src="//i.emezeta.com/img/a/lenguajecss.jpg" alt="Aprende Diseño web con CSS3" /></a>
<a rel="nofollow" href="http://www.anchietaeduca.com/"><img src="//i.emezeta.com/img/a/anchieta.png" alt="Anchieta Educa" /></a>

				</div>


			</aside>
			
				
				    <section>
      <div id="comentarios" class="cwrapper">
        
        <h5>9 comentarios de lectores</h5>
        
        <div class="banner"><ins class="adsbygoogle" style="display:block;width:336px;height:280px;margin:auto" 
	data-ad-client="ca-pub-0412426997270095" data-ad-slot="8483046537" data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({params:{google_ad_channel:'1627430933'}});</script>
</div>

                <div class="c" id="com1" data-votes="0">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/0c00f3130584dfb8f51bc0b590baea74?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="Santiago Radeff">
            <ul class="d">
              <li><i class="icon-firefox" title="Mozilla Firefox 51.0"></i></li>
              <li><i class="fa fa-windows" title="Windows 7"></i></li>
                                        <li><a rel="nofollow" href="http://www.dragontech.net"><i class="fa fa-globe" title="Página web"></i></a></li>
                                      </ul>
          </div>
          <div>
            <h6 class="nick">Santiago Radeff</h6>
            <a href="#com1"><time datetime="2017-03-17T10:51">Viernes, 17 de marzo de 2017, 10:51</time></a>
            <span class="num">1</span>
            <p>Hola Manz. Por si te apetece echar un ojo, hace un par de años he desarrollado un juego con estilo de gráficos pixel-art para PC y Android.
Puedes echar un ojo aquí: <a href="http://dragontech.net/index.php/games.html" rel="nofollow">http://dragontech.net/index.php/games.html</a>

Saludos.</p>
            <ul class="com">
              <li><a onclick="cvote(1571, 1, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 1, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
                          </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com1\'&gt;@Santiago Radeff&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
                <div class="c" id="com2" data-votes="0">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/2532277ba3a8ee4194b31f2b594f965a?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="Jambert">
            <ul class="d">
              <li><i class="icon-firefox" title="Mozilla Firefox 52.0"></i></li>
              <li><i class="fa fa-windows" title="Windows 7"></i></li>
                        </ul>
          </div>
          <div>
            <h6 class="nick">Jambert</h6>
            <a href="#com2"><time datetime="2017-03-17T14:21">Viernes, 17 de marzo de 2017, 14:21</time></a>
            <span class="num">2</span>
            <p>Holaaaa!! Como siempre un excelente articulo.
Te sigo desde hace tiempo y es la primera vez que comento un articulo tuyo. 

Todo esto de los juegos antiguos y de sus autores (creadores de mundos y aventuras) me ha traido a la mente un libro sobre el tema de los videojuegos que leí hace poco y que si sois amantes de este mundo seguro os gusta (<a href="https://es.wikipedia.org/wiki/Ready_Player_One" rel="nofollow">https://es.wikipedia.org/wiki/Ready_Player_One</a>). Creo que Steven Spielberg va a hacer la "peli"  del libro (malo no será ;-D)

Por cierto Manz, tambien quiero agradecer lo mucho que he aprendido en algunos temas que has tratado gracias a tus maravillosos y esclarecedores articulos. Gracias por dedicar tu tiempo a compartir lo que sabes (que es mucho) y te gusta.

Esperando con ganas el siguiente ...
Un saludo!!</p>
            <ul class="com">
              <li><a onclick="cvote(1571, 2, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 2, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
                          </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com2\'&gt;@Jambert&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
                <div class="c" id="com3" data-votes="0">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/598119a9275ce08ced46b700cbb00515?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="Pepito">
            <ul class="d">
              <li><i class="icon-chrome" title="Chrome 56.0.2924.87"></i></li>
              <li><i class="fa fa-windows" title="Windows 10"></i></li>
                        </ul>
          </div>
          <div>
            <h6 class="nick">Pepito</h6>
            <a href="#com3"><time datetime="2017-03-20T10:36">Lunes, 20 de marzo de 2017, 10:36</time></a>
            <span class="num">3</span>
            <p>Yo jugué a You Have to Win this Game y me gustó mucho. Cuando el desarrollador sacó la "segunda parte", llamada Super Win The Game la compré. Es muy parecida a la original y se tarda un poco más en hacérsela al 100%.</p>
            <ul class="com">
              <li><a onclick="cvote(1571, 3, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 3, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
                          </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com3\'&gt;@Pepito&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
                <div class="c" id="com4" data-votes="0">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="Psyko">
            <ul class="d">
              <li><i class="icon-chrome" title="Chrome 57.0.2987.110"></i></li>
              <li><i class="fa fa-windows" title="Windows 7"></i></li>
                        </ul>
          </div>
          <div>
            <h6 class="nick">Psyko</h6>
            <a href="#com4"><time datetime="2017-03-24T18:06">Viernes, 24 de marzo de 2017, 18:06</time></a>
            <span class="num">4</span>
            <p>Manz, aparte de darte la enhorabuena por todo tu trabajo, alucinante, habría que añadir dos títulos más.

Savage: The Shard of Gosen. Llevan trabajando en el desde 2013, todavía está en versión Alpha, pero el aroma 8 bits, a Conan el Barbaro , el plus de elementos de  rol y la enorme jugabilidad, hacen que la espera a que salga la versión completa este año, valga la pena.

Luego añadiría Super Tower Rush, pixel art en toda regla, nada de argumento, solo las tecla de dirección  pero muy adictivo y compitiendo con otros jugadores.</p>
            <ul class="com">
              <li><a onclick="cvote(1571, 4, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 4, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
                          </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com4\'&gt;@Psyko&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
                <div class="c author" id="com5" data-votes="0">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/c3e2eb3f8fb4b0bba6c199c90169a1e2?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="Manz">
            <ul class="d">
              <li><i class="icon-chrome" title="Chrome 57.0.2987.110"></i></li>
              <li><i class="fa fa-windows" title="Windows 10"></i></li>
                                        <li><a rel="nofollow" href="http://lenguajecss.com/"><i class="fa fa-globe" title="Página web"></i></a></li>
                                      </ul>
          </div>
          <div>
            <h6 class="nick">Manz</h6>
            <a href="#com5"><time datetime="2017-03-26T14:04">Domingo, 26 de marzo de 2017, 14:04</time></a>
            <span class="num">5</span>
            <p><a rel="nofollow" href="#com1">@Santiago Radeff</a>: ¡Muchas gracias!

<a rel="nofollow" href="#com2">@Jambert</a>: Te agradezco mucho tus palabras. Yo aún no he leído el libro (<em>y tengo muchas ganas</em>), pero todo el mundo lo recomienda... Así que malo no debe ser :-)

<a rel="nofollow" href="#com3">@Pepito</a>: ¡Gracias por el comentario!

<a rel="nofollow" href="#com4">@Psyko</a>: Muchas gracias por los dos títulos extra. Así iremos completando el post con los comentarios. ¡Gracias!</p>
            <ul class="com">
              <li><a onclick="cvote(1571, 5, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 5, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
                          </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com5\'&gt;@Manz&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
                <div class="c" id="com7" data-votes="0">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/271c6e7f9d789f4f9f0c4c5865abc59b?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="Oscar">
            <ul class="d">
              <li><i class="icon-chrome" title="Chrome 57.0.2987.98"></i></li>
              <li><i class="fa fa-windows" title="Windows 10"></i></li>
                                        <li><a rel="nofollow" href="http://foros.oju.com.es"><i class="fa fa-globe" title="Página web"></i></a></li>
                                      </ul>
          </div>
          <div>
            <h6 class="nick">Oscar</h6>
            <a href="#com7"><time datetime="2017-03-29T15:13">Miércoles, 29 de marzo de 2017, 15:13</time></a>
            <span class="num">6</span>
            <p>Santiago Radeff, magnifico juego inspirado en el mítico Manic Miner, difícil tela!!! y sobre el articulo, magnifico como siempre, me llama mucho la atención  Treasure Adventure World, que seguramente lo instale para ver. Un saludo y gracias por el articulo nuevamente.</p>
            <ul class="com">
              <li><a onclick="cvote(1571, 7, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 7, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
                          </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com7\'&gt;@Oscar&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
                <div class="c" id="com8" data-votes="0">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/ffedee0c37e60721a5df9a4ae0b89e51?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="anonima">
            <ul class="d">
              <li><i class="icon-firefox" title="Mozilla Firefox 52.0"></i></li>
              <li><i class="fa fa-windows" title="Windows 10"></i></li>
                        </ul>
          </div>
          <div>
            <h6 class="nick">anonima</h6>
            <a href="#com8"><time datetime="2017-04-15T15:57">Sábado, 15 de abril de 2017, 15:57</time></a>
            <span class="num">7</span>
            <p>Una petición Manz ¿podrías aclarar que juegos se pueden jugar solo con una mano? Es que solo tengo una mano operativa :(</p>
            <ul class="com">
              <li><a onclick="cvote(1571, 8, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 8, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
                          </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com8\'&gt;@anonima&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
                <div class="c" id="com9" data-votes="1">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/64e8bb1096012f99ca4b5a996c19fb3c?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="Noel_nomagames">
            <ul class="d">
              <li><i class="icon-firefox" title="Mozilla Firefox 53.0"></i></li>
              <li><i class="fa fa-windows" title="Windows 10"></i></li>
                                        <li><a rel="nofollow" href="http://www.twitter.com/noma_games"><i class="fa fa-twitter" title="Perfil de Twitter"></i></a></li>
                                      </ul>
          </div>
          <div>
            <h6 class="nick">Noel_nomagames</h6>
            <a href="#com9"><time datetime="2017-05-18T16:30">Jueves, 18 de mayo de 2017, 16:30</time></a>
            <span class="num">8</span>
            <p>Buenas Manz nosotros acabamos de sacar un Juego pixelado para Android.
Se llama Galactic Warrior y es un juego de accion RPG donde nos enfrentamos a guerreros de otros mundos en arenas.
Para el que quiera probarlo dejo el enlace a la Google Play. Los comentarios son bienvenidos, Gracias. :)
<a rel="nofollow" href="https://play.google.com/store/apps/details?id=com.Noma.Glad">https://play.google.com/store/apps/details?id=com.Noma.Glad</a></p>
            <ul class="com">
              <li><a onclick="cvote(1571, 9, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 9, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
              <li class="v p">1</li>            </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com9\'&gt;@Noel_nomagames&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
                <div class="c" id="com10" data-votes="0">
          <div>
            <img class="lazy" src="//i.emezeta.com/img/grey.gif" data-src="https://www.gravatar.com/avatar/bf5fd047608de87be14644fd7cd6d99d?size=128&amp;d=https%3A%2F%2Fi.emezeta.com%2Fimg%2Fauser.png" alt="limpieza de virus">
            <ul class="d">
              <li><i class="icon-chrome" title="Chrome 58.0.3029.110"></i></li>
              <li><i class="fa fa-windows" title="Windows 10"></i></li>
                        </ul>
          </div>
          <div>
            <h6 class="nick">limpieza de virus</h6>
            <a href="#com10"><time datetime="2017-05-26T15:12">Viernes, 26 de mayo de 2017, 15:12</time></a>
            <span class="num">9</span>
            <p>super mario war  sin duda un gran aporte por tu parte de un excelente contenido, los games muy interesantes e impresionantes para la gente que le van clásicos, gracias por el aporte sigue así.</p>
            <ul class="com">
              <li><a onclick="cvote(1571, 10, 1)"><i class="fa fa-thumbs-o-up" title="Me gusta este comentario"></i></a></li>
              <li><a onclick="cvote(1571, 10, -1)"><i class="fa fa-thumbs-o-down" title="No me gusta este comentario"></i></a></li>
                          </ul>
            <ul class="sub">
              <li><a href="#publicar" onclick="insertAtCursor('comentario1571','&lt;a href=\'#com10\'&gt;@limpieza de virus&lt;/a&gt;: '); return false;"><i class="fa fa-reply" title="Responder"></i></a></li>
            </ul>
          </div>
        </div>
              </div>
    </section>

	

    <section>
      <div id="publicar" class="cwrapper">
        

        <h5>Publica tu opinión</h5>
        <p>Si lo deseas, puedes utilizar el siguiente formulario para publicar tu opinión o responder a alguna de las existentes:</p>

        <form id="formcm" name="comment1571" onSubmit="return checkCom(this)" action="/save/com/" method="post">


          <label class="dnone" for="nombre">Dejar intacto</label>
          <input class="dnone" type="text" id="nombre" name="nombre" size="25" value="1">


          <div>
            <label for="nombree">Nombre</label>
            <input type="text" tabindex="1" name="nombree" id="nombree" maxlength="17" size="26" onblur="checkName(this)" placeholder="Tu nombre" value=""><span class="check"></span>


            <label for="email">Email</label>
            <input type="text" tabindex="2" name="email" id="email" maxlength="65" size="26" onblur="checkMail(this)" placeholder="tu@email.com" value=""><span class="check"></span>


            <label for="web">Web</label>
            <input type="text" tabindex="3" name="web" id="web" maxlength="45" size="32" onblur="checkURL(this)" placeholder="http:// (o perfil de Twitter)" value=""><span class="check"></span>


            <textarea tabindex="4" name="comentario" id="comentario1571" cols="50" rows="6" onKeyUp="updatePreview(1571)" placeholder="Escribe aquí tu comentario... ¡Separa en párrafos los textos muy abundantes y revisa la previsualización del comentario antes de enviarlo! Tu comentario puede tardar algunos segundos en aparecer después de enviarlo."></textarea><span class="check"></span>



            <input name="id" value="1571" type="hidden">


            <ul>
              <li>
                <label for="priv">Privacidad</label>
                <input tabindex="5" name="priv" type="checkbox" id="priv"> Acepto las <a href="//www.emezeta.com/avisolegal/">condiciones y políticas de privacidad</a> de este sitio web.
              </li>
              <li>
                <label for="susc">Suscripción</label>
                <input tabindex="6" name="susc" type="checkbox" id="susc"> Suscribirme a través de <a rel="nofollow" href="https://www.feedburner.com/">FeedBurner</a> a los <strong>nuevos artículos</strong> del blog por email.
              </li>
            </ul>

            <input id="fcsubmit" class="bt bt-green" tabindex="7" type="submit" value="Publicar comentario">
          </div>

          <h6>Previsualización</h6>
          <div id="previewcom">
            <p>Aquí se previsualizará su comentario. Revise que sea correcto antes de publicarlo.</p>
          </div>

        </form>

        <div id="popular" class="listposts"></div>

      </div>
    </section>

			
			<!-- google_ad_section_end -->

		</article>
			</main>


	 
	<footer>
		<div id="footer" class="cwrapper">
			<ul class="profiles">
				<li><a href="https://twitter.com/Manz" onClick="_trackEvent('SocialProfile', 'Footer', 'Twitter');"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://www.facebook.com/Emezetablog" onClick="_trackEvent('SocialProfile', 'Footer', 'Facebook');"><i class="fa fa-facebook"></i></a></li>
				<li><a rel="publisher" href="https://plus.google.com/+EmezetaBlog" onClick="_trackEvent('SocialProfile', 'Footer', 'Google Plus');"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://codepen.io/manz" onClick="_trackEvent('SocialProfile', 'Footer', 'CodePen');"><i class="fa fa-codepen"></i></a></li>
				<li><a href="https://github.com/ManzDev" onClick="_trackEvent('SocialProfile', 'Footer', 'GitHub');"><i class="fa fa-github"></i></a></li>
			</ul>
			<ul class="main">
				<li><a href="//www.emezeta.com/archivo/">Artículos</a></li>
				<li><a href="//www.emezeta.com/index.xml">Feed RSS</a></li>
				<li><a href="//www.emezeta.com/avisolegal">Aviso legal</a></li>
				<li><a href="//www.emezeta.com/privacidad/">Privacidad &amp; Cookies</a></li>
				<li><a href="//www.emezeta.com/publicidad/">Publicidad</a></li>
				<li><a href="/#contacto" onclick="openResultBox('contact'); return">Contacto</a></li>
				<li><a href="https://validator.w3.org/check/referer">HTML5</a></li>
				<li><a href="https://jigsaw.w3.org/css-validator/check/referer">CSS3</a></li>
			</ul>
			<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow"
				  onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=emezeta', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<i class="fa fa-envelope-o"></i>
				<input type="text" name="email" placeholder="Recibe artículos recién publicados escribiendo tu correo">
				<input type="hidden" value="emezeta" name="uri">
				<input type="hidden" name="loc" value="es_ES">
				<input type="submit" value="Ok">
			</form>
			<p><p><strong>8</strong> monos escribieron <strong>252,58</strong> páginas con sus máquinas de escribir en <strong>0,01</strong> segundos.</p>
			<p>CMS programado y diseñado por <a href="mailto:manz@emezeta.com">José Román Hernández Martín</a>. Alojado en <a href="https://m.do.co/c/b31bd8cd020b">DigitalOcean</a> usando <a href="https://www.cloudflare.com/">CloudFlare</a>.</p>
		</div>
	</footer>
	

	<div id="flyer">
		<div id="ftip"></div>
		<div id="privacyoff"></div>
	</div>


	<script type="text/javascript">
	<!--
	var sc_project=942725;
	var sc_invisible=1;
	var sc_partition=7;
	var sc_security="8d993ccb";
	//-->
	</script><noscript>&nbsp;</noscript>
	<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js"></script>
	<noscript><a href="https://www.statcounter.com/" target="_blank" rel="nofollow"><img
	src="https://c8.statcounter.com/counter.php?sc_project=942725&amp;java=0&amp;security=8d993ccb&amp;invisible=1"
	alt="hit counter code" /></a></noscript>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-136544-1', 'auto');
		ga('send', 'pageview');
	</script>
	
	<script type="text/javascript" src="https://code.jquery.com/jquery-2.2.1.min.js"></script>
	<script type="text/javascript" src="//i.emezeta.com/js/jquery.cookie.min.js"></script>
	<script type="text/javascript" src="//i.emezeta.com/js/lazyload.min.js"></script>
	<script type="text/javascript" src="//i.emezeta.com/js/jquery.autocomplete.min.js"></script>
	<script type="text/javascript" src="//i.emezeta.com/js/jquery.viewport.mini.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/prism/1.6.0/prism.min.js"></script>
	<script type="text/javascript" src="//i.emezeta.com/js/base.min.js"></script>	



</body>
</html>

<!-- 363,92 espectros (de los 1143,44 espectros esperados) observaron majestuosamente el eclipse que tuvo lugar durante 0,02311 segundos, mientras uno de ellos gritaba: ¡FETCHED! -->